Home / Forum / Sex & Verhütung / Schmerzen Scheide, Brennen ohne Ausfluss und Jucken

Schmerzen Scheide, Brennen ohne Ausfluss und Jucken

20. März 2014 um 13:36

Ich weiß langsam nicht mehr weiter.
Vor ca. 6 Monaten hatte ich eine Blasenentzündung, die ich nicht losgeworden bin. Ich habe viermal Antibiotika genommen und hatte immernoch Schmerzen beim Wasserlassen und Brennen. War zu der Zeit auch mehrfach beim Frauenarzt, Abstrich ok. Bin zum Urologen, Blasenspiegelung und Ultraschall haben nichts ergeben. Nach ca. einem Monat hat der Urologe dann nochmal einen Abstrich gemacht (obwohl sich die Beschwerden nicht verändert haben und der Frauenarzt sagte, es wäre alles ok) und hat mir daraufhin Vagihex und Gynoflor verschrieben, was ich über einen Zeitraum von einem Monat abwechselnd nehmen sollte. Während der Zeit waren die Schmerzen und das Brennen fast unerträglich. Ich bin während der Einnahme erneut zum Frauenarzt, der mir nur sagte es sei eine Langzeitwirkung bei diesen Medikamenten und bevor die Einnahme nicht abgeschlossen sei, könnte man sich nicht wundern dass es so weh tut.

Nach dieser Einnahme habe ich mir eine Kade Fungin Milchsäurekur gekauft, in der Hoffnung es würde helfen.

Nach dem das abgeschlossen war, wurde es trotzdem kein Stück besser. Ich habe mir schon gesagt, dass ich es mir einbilden muss und es keinen Grund für die Schmerzen und das Brennen gibt.

Nach einem Monat hatte ich dann einen normalen Termin beim Frauenarzt, ohne als Notfall dazwischen geschoben zu werden. Diesmal hatte ich dann nach Aussagen des Frauenarztes eine fette Pilzinfektion. Bekam Vagisan Myko Kombi, hatte nach ca. 3 Tagen aber das Gefühl, dass es nicht wirklich hilft da das Brennen immernoch da war. Zusätzlich bekam ich Deumavan, um das angegriffene Scheidenmileu (man sagte mir, es wären viele kleine Risse in der Scheidenwand vorhanden) aufzubauen. Bin dann an einem Sonntag zum Krankenhaus, als ich auch noch eine Blutung bekam obwohl ich die Pille nehme und noch nie Probleme mit Zwischenblutungen hatte. Da war ich mir dann sicher, dass es eine Scheidenentzündung bzw. Gebärmutterentzündung oder irgendetwas in der Richtung sein muss. Die Frauenärztin da hat dann einen Ultraschall gemacht, alles okay und der Abstrich sah auch unterm Mikroskop nicht mehr nach einer Pilzinfektion aus. Man konnte mir also nicht helfen. Es wurde nur gesagt, ich sollte es mit Vagi C (obwohl die andere Frauenärztin mir gesagt hat, säure wäre nach Pilzinfektionen manchmal nicht das richtige, da es brennt) oder mit Joghurttampons versuchen.

Während dieser kompletten Zeit hatte ich zudem sehr starke Bauchschschmerzen, Druckschmerzen wenn man den Unterleib angefassst hat. Dies konnte der Frauenarzt auch nicht erklären- Gynäkologisch sei alles in Ordnung. Ich bin dann zum Gastroentrologen, auch da erstmal kein Befund aber Tabletten für einen Reizdarm bekommen.
Als ich diese mehrere Tage genommen hatte, wurden die Bauchschmerzen besser und auch das Brennen in der Scheide wurde weniger, das Gefühl hatte ich zumindest. Also dachte ich, es muss eine Mischung aus Reizdarm und Pilz gewesen sein.

Nochmal zum FA um Abstrich zu machen,dass Pilz ganz sicher weg ist- war er auch.

Nach ca. 2 Wochen ging das Brennen und die Schmerzen jedoch wieder genau los wie vorher, es tat also sehr weh. Ausfluss oder Juckreiz war jedoch nicht vorhanden. Habe mir nochmal Vagisan Myko Kombi geholt, wieder angewendet und diesmal meinen Partner mitbehandelt (ca. 3 Tage lang- Reicht das?!?!). Wieder war alles in Ordnung.

Wieder vergingen ca. 3 Wochen, in denen alles ok war. Endlich war wieder ein normales Sexleben möglich, ich hatte kein Brennen und keine Schmerzen mehr. Seit heute morgen sind die Schmerzen in der Scheide und das Brennen jedoch wieder da, es tut auch weh beim Wasserlassen. Ich habe beim FA angerufen und die Situation geschildert und gesagt, dass ich jetzt nochmal Kade Fungin 3 Tages Kombi probieren werde. Dort sagte man mir aber, dass wenn es nicht juckt und kein Ausfluss vorhanden ist, Kade Fungin bzw. ein Pilzmittel nicht das Richtige sei und ich nächste Woche einen Termin machen soll. Jetzt kann ich also wieder mehrere Tage warten und habe Beschwerden.
Ich weiß einfach nicht mehr weiter, es belastet meine Beziehung außerdem sehr stark da wenn es mal endlich alles gut ist, es wiederkommt.
Stimmt es wirklich, dass es dann kein Pilz sein kann? Beim mal davor hatte ich auch keinen Ausfluss oder Juckreiz und da hat Vagisan Myko Kombi auch geholfen.
Hat jemand schonmal ähnliches erlebt?

20. März 2014 um 21:43

Hey
komisch, dass deine Frauenärztin so heiß darauf ist, die ständig Medikamente zu verschreiben.
Schon mal vom Honeymoon Syndrom gehört?
Manche Frauen haben einfach empfindliche Schleimhäute im Intimbereich, die sehr schnell durch den Verkehr aufgeraut werden. Da hilft am besten gutes (!) Gleitgel und eine Creme, die man ganz normal, wie eine Handcreme, täglich benutzt. Ich würde da Deumavan empfehlen. Ist sehr ergiebig und ich habe meist nicht mehr länger als 1-2 Tage Brennen beim Wasserlassen. Ab und zu ist das völlig normal, wenn man regelmäßig Sex hat.

Liebe Grüße

Gefällt mir Hiflreiche Antwort !

24. August 2014 um 17:06

Ich habe genau das gleiche Problem.
Ich quäle mich jetzt schon seit fast einem Jahr mit diesem brennen rum. Angefangen hat auch alles mit einer blasenentzündung.
Mittlerweile bin ich oft bei meinen Frauenarzt der mit nicht helfen kann. Auch mein Hausarzt und der Urologe ist ratlos.
Es juckt nichts und Ausfluss habe ich auch keine.
Ich nehme täglich milchsäurebakterien ein in der Hoffnung das es besser wird. Aber Fehlanzeige.
Alles bleibt gleich.
Mein Partner hat sich untersuchen lassen und er hat gar nichts. Mittlerweile leidet auch die Beziehung drunter.

Hast du denn mittlerweile eine Lösung gefunden?

1 LikesGefällt mir Hiflreiche Antwort !

7. Dezember 2016 um 21:02

Ich weß das Thema ist lange her, gab es eine Lösung?
Juckreiz ohne Ausfluss, nix hlft, Schmerzen im Unterbauch (gedacht es kommt vom RDS).

 

9 LikesGefällt mir Hiflreiche Antwort !

25. April 2017 um 19:59
In Antwort auf joisse_12351168

Ich weiß langsam nicht mehr weiter.
Vor ca. 6 Monaten hatte ich eine Blasenentzündung, die ich nicht losgeworden bin. Ich habe viermal Antibiotika genommen und hatte immernoch Schmerzen beim Wasserlassen und Brennen. War zu der Zeit auch mehrfach beim Frauenarzt, Abstrich ok. Bin zum Urologen, Blasenspiegelung und Ultraschall haben nichts ergeben. Nach ca. einem Monat hat der Urologe dann nochmal einen Abstrich gemacht (obwohl sich die Beschwerden nicht verändert haben und der Frauenarzt sagte, es wäre alles ok) und hat mir daraufhin Vagihex und Gynoflor verschrieben, was ich über einen Zeitraum von einem Monat abwechselnd nehmen sollte. Während der Zeit waren die Schmerzen und das Brennen fast unerträglich. Ich bin während der Einnahme erneut zum Frauenarzt, der mir nur sagte es sei eine Langzeitwirkung bei diesen Medikamenten und bevor die Einnahme nicht abgeschlossen sei, könnte man sich nicht wundern dass es so weh tut.

Nach dieser Einnahme habe ich mir eine Kade Fungin Milchsäurekur gekauft, in der Hoffnung es würde helfen.

Nach dem das abgeschlossen war, wurde es trotzdem kein Stück besser. Ich habe mir schon gesagt, dass ich es mir einbilden muss und es keinen Grund für die Schmerzen und das Brennen gibt.

Nach einem Monat hatte ich dann einen normalen Termin beim Frauenarzt, ohne als Notfall dazwischen geschoben zu werden. Diesmal hatte ich dann nach Aussagen des Frauenarztes eine fette Pilzinfektion. Bekam Vagisan Myko Kombi, hatte nach ca. 3 Tagen aber das Gefühl, dass es nicht wirklich hilft da das Brennen immernoch da war. Zusätzlich bekam ich Deumavan, um das angegriffene Scheidenmileu (man sagte mir, es wären viele kleine Risse in der Scheidenwand vorhanden) aufzubauen. Bin dann an einem Sonntag zum Krankenhaus, als ich auch noch eine Blutung bekam obwohl ich die Pille nehme und noch nie Probleme mit Zwischenblutungen hatte. Da war ich mir dann sicher, dass es eine Scheidenentzündung bzw. Gebärmutterentzündung oder irgendetwas in der Richtung sein muss. Die Frauenärztin da hat dann einen Ultraschall gemacht, alles okay und der Abstrich sah auch unterm Mikroskop nicht mehr nach einer Pilzinfektion aus. Man konnte mir also nicht helfen. Es wurde nur gesagt, ich sollte es mit Vagi C (obwohl die andere Frauenärztin mir gesagt hat, säure wäre nach Pilzinfektionen manchmal nicht das richtige, da es brennt) oder mit Joghurttampons versuchen.

Während dieser kompletten Zeit hatte ich zudem sehr starke Bauchschschmerzen, Druckschmerzen wenn man den Unterleib angefassst hat. Dies konnte der Frauenarzt auch nicht erklären- Gynäkologisch sei alles in Ordnung. Ich bin dann zum Gastroentrologen, auch da erstmal kein Befund aber Tabletten für einen Reizdarm bekommen.
Als ich diese mehrere Tage genommen hatte, wurden die Bauchschmerzen besser und auch das Brennen in der Scheide wurde weniger, das Gefühl hatte ich zumindest. Also dachte ich, es muss eine Mischung aus Reizdarm und Pilz gewesen sein.

Nochmal zum FA um Abstrich zu machen,dass Pilz ganz sicher weg ist- war er auch.

Nach ca. 2 Wochen ging das Brennen und die Schmerzen jedoch wieder genau los wie vorher, es tat also sehr weh. Ausfluss oder Juckreiz war jedoch nicht vorhanden. Habe mir nochmal Vagisan Myko Kombi geholt, wieder angewendet und diesmal meinen Partner mitbehandelt (ca. 3 Tage lang- Reicht das?!?!). Wieder war alles in Ordnung.

Wieder vergingen ca. 3 Wochen, in denen alles ok war. Endlich war wieder ein normales Sexleben möglich, ich hatte kein Brennen und keine Schmerzen mehr. Seit heute morgen sind die Schmerzen in der Scheide und das Brennen jedoch wieder da, es tut auch weh beim Wasserlassen. Ich habe beim FA angerufen und die Situation geschildert und gesagt, dass ich jetzt nochmal Kade Fungin 3 Tages Kombi probieren werde. Dort sagte man mir aber, dass wenn es nicht juckt und kein Ausfluss vorhanden ist, Kade Fungin bzw. ein Pilzmittel nicht das Richtige sei und ich nächste Woche einen Termin machen soll. Jetzt kann ich also wieder mehrere Tage warten und habe Beschwerden.
Ich weiß einfach nicht mehr weiter, es belastet meine Beziehung außerdem sehr stark da wenn es mal endlich alles gut ist, es wiederkommt.
Stimmt es wirklich, dass es dann kein Pilz sein kann? Beim mal davor hatte ich auch keinen Ausfluss oder Juckreiz und da hat Vagisan Myko Kombi auch geholfen.
Hat jemand schonmal ähnliches erlebt?

Hast du eine Lösung gefunden?? Ich habe nämlich seit April 2016 die selben Beschwerden. Bei mir hat auch alles mit einer BE angefangen...das brennen ish bis heute noch da.

3 LikesGefällt mir Hiflreiche Antwort !

Frühere Diskussionen
M 21 und was Frauen angeht fast komplett unerfahren sucht treffen oder einfach nur mal nen Rat
Von: single9518
neu
25. April 2017 um 18:11
Wirkung Pille danach
Von: katharina22221
neu
25. April 2017 um 16:11
Ab wann wieder geschützt nach Pille danach?
Von: katharina22221
neu
25. April 2017 um 16:07
Teste die neusten Trends!
experts-club