Forum / Sex & Verhütung

Kupferspirale Blutung

5. April 2008 um 19:55 Letzte Antwort: 7. April 2008 um 13:09

Hallo!
Ich habe mir vor 2,5 Wochen eine Kupferspirale am 4. Tag der PEriode einsetzen lassen. Hatte danach zwei Tage Blutungen und noch 2 tage Schmierblutungen. Dann war 4 Tage nichts. Anschließend Schmierblutungen, auch dunkelbraun mit Schleim als, vorgestern dann bekam ich nachts helle Blutungen und stärker. Hörte dann aber nachmittags auf. Nun habe ich nur leichte, helle schmierblutungen. Schmerzen aber keine. Ist das normal zu Beginn und deutet das schon darauf hin, dass meine Gebärmutter zu klein oder das Ding nicht verträgt? Dankefür Eure Antwort. Grüßle

Mehr lesen

5. April 2008 um 21:52

Ich hatte
im kompletten ersten Monat mit Kupferspirale abwechselnd Blutungen,Schmierblutungen..das ist einfach,weil der Körper sich erst dran gewöhnen muss

Gefällt mir

6. April 2008 um 22:24
In Antwort auf

Ich hatte
im kompletten ersten Monat mit Kupferspirale abwechselnd Blutungen,Schmierblutungen..das ist einfach,weil der Körper sich erst dran gewöhnen muss

Ging
ging mir genau so! hatte die ersten paar monate bauchweh und schmierblutungen, inzwischen ist alles tip top! bin froh, den schritt getan zu haben.

Gefällt mir

7. April 2008 um 11:22

Kupferspirale blutung
hallo cindirella81,

ich hatte die selben probleme wie du, ich habe mir die spirale vor ca. 11 jahren einsetzen lassen, musste sie aber nach einigen wochen wieder rausholen lassen, weil ich sie nicht vertragen hatte, ich hatte auch blutungen ohne ende teilweise auch schmerzen!!
jetzt hab ich die drei-monats-spritze und lebe sehr gut damit!!!


gruß zicke1971

Gefällt mir

7. April 2008 um 13:09

Ich-
habe auch einmal die Kupferspirale gehabt (nicht lange, da sie sich nach der ersten richtigen Periode verschoben hat weswegen sie gezogen wurde, leider), aber ich hatte auch ständig Zwischenblutungen usw. Das liegt an der Umgewöhnung des Körpers, denke das ist normal, auch wenn alles normal verläuft.

Lg

Gefällt mir